ipad4.3.5不完全越狱后Cydia哪些插件是必须或者应当装的?

已举报 回答
ipad4.3.5不完全越狱后Cydia哪些插件是必须或者应当装的?
问在线客服
扫码问在线客服
  • 回答数

    4

  • 浏览数

    5,213

4个回答 默认排序
  • 默认排序
  • 按时间排序

cydia,详情起查看威锋源!这个应该知道吧
取消 评论
本人4.3.5不完美越狱一切正常,大多不用安装,1.推荐装一个installous4,这个可能要多试几次,重启几次,电脑上安装ifunbox,甩掉itunes;2.解放home键,安装activator;3.ipa补丁(os4.x~4.3.3),威锋源的。其余都是自动安装的。
取消 评论
这种问题一般不会有人能直接指出解决方式的。(在CYDIA尝鲜需要作随时刷系统的准备,冲突、崩溃来源于CYDIA插件,包括91这种干涉系统文件的应用)
我也只能提供一个建议:再次安装zephyr,再次删除。
然后百度搜索安装:phoneclean,连接设备到电脑清理垃圾。
取消 评论
Cydia显示4.3.5 是因为Cydia有自动备份功能 帮你备份了4.3.5的SHSH 现在4.3.3已经关闭备份了 所以备份不出来4.3.3 想要备份只有用新的软件iFaith-v1.3.2来备份出4.3.3SHSH-Blobs 你去威锋网搜下有详细教程
顺便说下:备份SHSH 是不需要升级到某版本才可以备份出某版本的SHSH的 只要当前没有关闭备份的版本全部可以备份出来
取消 评论
ZOL问答 > 平板电脑 > 功能 > 手机越狱 > ipad4.3.5不完全越狱后Cydia哪些插件是必须或者应当装的?

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?