bios没有lauch csm选项

已举报 回答 关注
bios没有lauch csm选项
问在线客服
扫码问在线客服
  • 回答数

    3

  • 浏览数

    15,507

3个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
尊敬的华硕用户您好,
开机按F2斤bios之后,先改Security之后才能改csm,如下菜单:
Security-Secure Boot Control-Disabled
Boot-Launch CSM-Enabled
如果CSM无法设置,建议您首先设置Secure Boot Control之后保存设置退出bios,然后重新进入设置CSM。然后您插入U盘或者放入光盘之后开机按ESC选择启动项

希望以上信息能够对您有所帮助,感谢您对华硕的支持和关注,祝您生活愉快!
取消 评论
不一定都得有的
取消 评论
先禁用 security --secure boot (disabled)
取消 评论
ZOL问答 > bios没有lauch csm选项

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?