易语言怎么让开启窗口点了一个按钮以后他就销毁载入窗口1,点了窗口1的一个按钮以后他就销毁,载入开启窗口

已举报 回答
易语言怎么让开启窗口点了一个按钮以后他就销毁载入窗口1,点了窗口1的一个按钮以后他就销毁,载入开启窗口
问在线客服
扫码问在线客服
  • 回答数

    1

  • 浏览数

    11,822

1个回答 默认排序
  • 默认排序
  • 按时间排序

.版本 2

.子程序 _按钮_被单击

载入 (窗口1, , 假)
_启动窗口.销毁 ()
.版本 2

.子程序 _按钮_被单击

载入 (_启动窗口, , 假)
窗口1.销毁 ()
取消 评论
ZOL问答 > 易语言怎么让开启窗口点了一个按钮以后他就销毁载入窗口1,点了窗口1的一个按钮以后他就销毁,载入开启窗口

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?