为什么有时登陆QQ提示版本过低,而其他号可以登陆?

已举报 回答 关注
为什么有时登陆QQ提示版本过低,而其他号可以登陆?
问在线客服
扫码问在线客服
  • 回答数

    7

  • 浏览数

    8,042

7个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
关于客户端登录提示版本过低的问题

亲爱的用户:
您好!
目前部分用户在使用较早QQ版本登录时,提示:“您所在的IP暂时不能使用低版本的QQ软件,请您升级您的QQ软件。”这是由于所在IP不能登陆低版本的原因导致,请您先下载最新的2007beta4版本登录使用。
若使用的已经是2007beta4版本仍出现以上提示,可能是您安装时直接覆盖了之前旧版本进行了安装,建议您完全卸载掉所有的版本,然后更换路径安装2007beta4版本使用。
感谢您的支持与理解!

楼主好运
取消 评论
把资源管理器里面的QQ.EXE结束掉,就OK了..

很简单啊~就是 到资源管理器的 进程里 有个 QQ.EXE 结束 进程就OK了!
取消 评论
上该号的QQ改了记得住密码再上DNF,不行的话就再创个号
取消 评论
清空QQ的临时文件夹
取消 评论
过两天试试吧
取消 评论
被盗了别人帮你等的啊
取消 评论
申请之后改密码先,再进dnf,要不进去可能也是封永久的。
取消 评论
ZOL问答 > 为什么有时登陆QQ提示版本过低,而其他号可以登陆?

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?