小米手机版本过低。安装不了微信肿么弄

已举报 回答 关注
小米手机版本过低。安装不了微信肿么弄
问在线客服
扫码问在线客服
  • 回答数

    5

  • 浏览数

    11,390

5个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
要想解决这个问题,只能是升级自己的手机系统,别无他法。在安装之前先确认是不是适应于自己目前的系统版本。
取消 评论
微信的安装需要手机达到相应的系统版本才能正确安装。
提示版本过低,这个只能够通过升级系统之后在安装了,这个是没有办法的。
取消 评论
没听说过还有这种问题。。。。啥系统啊。
取消 评论
重新卸掉或者你手机版本太低原因,要不设置出厂就可以了!
取消 评论
卸载其他所有软件,清理手机空间,然后装微信,再试着装其他软件
取消 评论
ZOL问答 > 手机 > 系统 > 手机安装 > 小米手机版本过低。安装不了微信肿么弄

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?