cad2014可以配天正什么版本

已举报 回答 关注
cad2014可以配天正什么版本
问在线客服
扫码问在线客服
  • 回答数

    8

  • 浏览数

    8,511

8个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
cad2014,必须安装天正2014及以上版本。
反之,天正2014可以与acad2014及以前的各个版本外挂。
原因:天正是acad的外挂,总比acad版本落后一些,总要等到ACAD出了新版本后,才有新的天正版本与之外挂。外挂总比主程序晚一些。外挂不可能超前出来。
取消 评论
天正2014以上的版本
取消 评论
可以安装天正2014软件
取消 评论
天正14
取消 评论
你正版的哈,插上,写地址,怕是dns坏了,
取消 评论
天正2014就行
取消 评论
8.5以上的吧。
取消 评论
天正2013以上版本都可以
取消 评论
ZOL问答 > 笔记本 > 其他 > cad2014可以配天正什么版本

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?