有关VS2017打开XML最大值的设置

已举报 回答 关注
有关VS2017打开XML最大值的设置
问在线客服
扫码问在线客服
  • 回答数

    6

  • 浏览数

    6,020

6个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
设置一下就可以了 window->preferences->general->editors->file associations file types 里面选择你需要配置的文件后缀名 选择*.html, 然后在下面associated editors中选择html editor 点击右边default按钮,设置为默认 *.xml也是一样,设置为xml editor为默认
取消 评论
在 window-> preferences->General->Appearence->ColorsandFonts
取消 评论
用Dreamweaver软件可以打开,以网页的形式预览。
取消 评论
用记事本打开就可以啦
取消 评论
我也是同样的问题,不知道怎么解决,郁闷呢
取消 评论
你可以找一个myEclipse优化的文档看看
取消 评论
ZOL问答 > 电源 > 其他分类 > 有关VS2017打开XML最大值的设置

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?