开机就变gigabyte-uefi dualbios怎么处理

已举报 回答 关注

开机就变gigabyte-uefi dualbios怎么处理

  • 回答数

    6

  • 浏览数

    13,203

6个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
可尝试在BIOS界面中点击F9键--回车键--F10键--回车键,若仍无法进入系统,请按以下操作更改BIOS设置:
1.开机的时候长按F2键进入BIOS界面,通过方向键进【Secure】菜单,通过方向键选择【Secure Boot
Control】选项,将其设定为 Disabled”
2.通过方向键进入【Boot】菜单,通过方向键选择【Lunch CSM】选项,将其设定为“Enabled”
3.点击F10保存设置,重启电脑试试。
取消 评论
这个是你键盘的F12或者del键陷下去没弹上来,导致开机就进入BIOS选项或者是开启启动项选择界面
取消 评论
这个是那个》?
看不到图片的
取消 评论
bios出问题了 刷下看看 不行就要修了
取消 评论
第二个
取消 评论
系统故障,估计要重新安装系统了。。。
取消 评论
ZOL问答 > 开机就变gigabyte-uefi dualbios怎么处理

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

提示

确定要取消此次报名,退出该活动?