我的cad是2010版本,能和天正哪个版本兼容?

已举报 回答 关注
我的cad是2010版本,能和天正哪个版本兼容?
问在线客服
扫码问在线客服
  • 回答数

    6

  • 浏览数

    6,142

6个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
最新T20就能用。
T20天正建筑软件运行系统及平台:
操作系统: Windows XP、Windows 7 32/64位
CAD平台:32位AutoCAD2007~2016、64位AutoCAD2010~2016图形平台
取消 评论
CAD2014版的
取消 评论
我不懂的时候是用颜色。现在用对象。在图层那设置,比颜色好用多了,设置不怕打印样式丢失。还可以设置某些图层不打印(例如用于交流的修订云线)。而且某些颜色经常用,但是线宽却不一定一样。
取消 评论
实在没办法就双击那文字,将字体改为宋体
取消 评论
CAD要是新手的话学习2004的吧,这个比较常用!你要是搞建筑的就学天正2004 7.5版本的吧!
取消 评论
还是用官方正式版的好,天正我不知道,中望的用过不好用
取消 评论
ZOL问答 > 复印机 > 京瓷复印机 > 其他分类 > 我的cad是2010版本,能和天正哪个版本兼容?

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

提示

确定要取消此次报名,退出该活动?