为什么旧版本的QQ不可以使用

已举报 回答 关注

为什么旧版本的QQ不可以使用

  • 回答数

    8

  • 浏览数

    3,733

8个回答 默认排序
  • 默认排序
  • 按时间排序

fdh

已采纳
1、下载微软提供的Windows Installer清理实用工具: http://download.microsoft.com/download/e/9/d/e9d80355-7ab4-45b8-80e8-983a48d5e1bd/msicuu2.exe (这个你可以用迅雷直接复制地址下载),如果你不会载,你可以把你的邮箱告诉我,我直接把这个软件发到你邮箱里。
2、安装后在C:\Program Files\Windows Installer Clean Up下有个msicuu.exe(或者开始菜单里也会有个快捷方式Windows Install Clean Up),运行,找到QQ2009,选中它,从左往右一共四个按钮,点击左边第三个Remove删除。
取消 评论
电脑系统及QQ软件不断更新升级,你用老版的qq部分功能后台服务端口已不支持,需要及时更新升级为好!
取消 评论
升级吧
取消 评论
可能是搜狗浏览器的flash插件版本低 升级一下啊
取消 评论

朋友搜狗浏览器有个修复工具,修复一下就OK了
取消 评论
我电脑是win764的,用的cad2010和天正2013.可以正常使用的

你再追问下,我再给你传个天正2013。一次只能传一个
取消 评论
本地QQ是客户端,新版除了增加功能,修正缺陷意外,结构也有调整,就像一台WIN7的机子和一台WIN98机子之间通讯会很麻烦一样,必须与服务器端同步更新。
取消 评论
你邮箱,可以发你
取消 评论
ZOL问答 > 为什么旧版本的QQ不可以使用

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

提示

确定要取消此次报名,退出该活动?