为什么QQ不能用以前的旧版本了呢?

已举报 回答 关注

为什么QQ不能用以前的旧版本了呢?

  • 回答数

    3

  • 浏览数

    9,608

3个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
他会自己更新~只要是同一个大版本的 就只能用最新的(大版本指2009 2010这样的)
取消 评论
升级到4.3.5就能用QQ了,系统的版本越高,支持的软件越多(新软件),但是相对的对硬件的要求也会高一些.
取消 评论
现在都6了。。。但是3G貌似升级不上去
取消 评论
ZOL问答 > 为什么QQ不能用以前的旧版本了呢?

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

提示

确定要取消此次报名,退出该活动?