我下载了个天正建筑,但是安装后,打开时显示‘找不到可使用的Auto CAD 版本,我该怎么处理?

已举报 回答 关注
我下载了个天正建筑,但是安装后,打开时显示‘找不到可使用的Auto CAD 版本,我该怎么处理?
问在线客服
扫码问在线客服
  • 回答数

    10

  • 浏览数

    11,528

10个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
邮箱多少?
取消 评论
换个版本可能是不兼容的。换个8.0或8.5版本的天正吧。
取消 评论
天正与CAD不匹配,要下过一个,要与CAD位数相同
取消 评论
你的 系统是64位的吧 建议换一个高版本的天正
取消 评论
天正版本和cad版本不适宜,换个天正
取消 评论
也就是安装天正时,天正找不到cad2007,那就装cad2008.
取消 评论
没有安装好。在重新安装一下。
取消 评论
你没装正版的
取消 评论
加载全部10个答案 加载中...
ZOL问答 > 我下载了个天正建筑,但是安装后,打开时显示‘找不到可使用的Auto CAD 版本,我该怎么处理?

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

提示

确定要取消此次报名,退出该活动?