android4.1.2支持哪个最高版本的微信

已举报 回答 关注

android4.1.2支持哪个最高版本的微信

  • 回答数

    7

  • 浏览数

    13,609

7个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
6.5以下版本微信都可以支持的,6.5以上的版本可能会有点不兼容。
取消 评论

行星行星

数码科技爱好者

建议安装6.5以下版本的微信,如果安装6.5以上,或者是最新版本的微信也可以用,只不过有可能会出现不兼容硬件的问题,会导致一些莫名其妙的故障。………………………………10-01-44-ChMkJlthFIaId5Z1AACjv1IG9-gAAqRqgPPBbQAAKPX495.jpg ……………………………ZOL问答是目前国内最专业的IT问题解决平台,上百位权威专家编辑团队在线为您解答所有IT问题。ZOL问答是一个提供笔记本问答、手机问答、摄影问答、硬件问答及数码问答等IT问题的解决平台,更多IT问题解决欢迎来中关村在线ZOL问答,另外也可以关注ZOL问答的微信公众号:zol_wenda,或者微博搜索ZOL问答,也可以关注ZOL问答的今日头条号和悟空问答号,我们会第一时间对你提出的问题作出详尽的解答。

取消 评论
哪个版本都行 你也可以下载安卓市场找其他的老版本!
取消 评论
我的G12安卓2.3.5,经过一番折腾微信5.0终于安装成功,先卸载旧版本,清除数据。去官网下载微信2.1for 安卓1.5的,安装官网下载微信5.0,直接覆盖安装。
取消 评论
4.7.6的非常合适,请遵循方案去完成
取消 评论
楼上放P,最新版微信早就不支持2.3.6了,回答个问题一点都不负责任
取消 评论
不行肯定不支持
取消 评论
ZOL问答 > 手机 > Moto手机 > 其他分类 > android4.1.2支持哪个最高版本的微信

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

提示

确定要取消此次报名,退出该活动?