为什么4.2.1的android系统安装不了所有版本的微信

已举报 回答 关注
为什么4.2.1的android系统安装不了所有版本的微信
问在线客服
扫码问在线客服
  • 回答数

    5

  • 浏览数

    11,915

5个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
可能是内存不足,建议您查看一下您的内存容量是否足够安装
取消 评论
我的G12安卓2.3.5,经过一番折腾微信5.0终于安装成功,先卸载旧版本,清除数据。去官网下载微信2.1for 安卓1.5的,安装官网下载微信5.0,直接覆盖安装。
取消 评论
直接去软件商店去下啊
取消 评论
都可以,我4.2.1也可以。
取消 评论
你可以去应用商店或者微信官网下载任意版本!只要不是手机有问题就全部能用!如果是古老的2.3系统的话就只能下载6.2.4及以前的版本!
取消 评论
ZOL问答 > 手机 > 系统 > 手机安装 > 为什么4.2.1的android系统安装不了所有版本的微信

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?