为何iPhone上面有些程序要限制最低iOS版本

已举报 回答 关注
为何iPhone上面有些程序要限制最低iOS版本
问在线客服
扫码问在线客服
  • 回答数

    4

  • 浏览数

    5,556

4个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
闪退是么,那你必须要重新装一下才可以了,这是软件出现的毛病,我估计你的手机插在了别人的电脑上连接了ITUNES结果别人的ID帮你备份了下,引起了软件冲突,才会导致闪退现象,你只需要用你的ID重新装一下闪退的软件就可以了。
取消 评论
你要点同步了才开始的,不点自然不行
取消 评论
在设置里一直划到底 找到你要的软件 点进去就有 关闭蜂窝
取消 评论
悬赏给我 我截图二维码给你
取消 评论
ZOL问答 > 手机 > 其他 > 为何iPhone上面有些程序要限制最低iOS版本

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?