为何3Dmax导入模型一多自动保存就很慢啊

已举报 回答 关注
为何3Dmax导入模型一多自动保存就很慢啊
问在线客服
扫码问在线客服
  • 回答数

    8

  • 浏览数

    5,295

8个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
1、这个是正常的,就好像人背着东西就走路慢了,系统是要运算的
2、模型有的是面数多和叠面问题的,系统也会保存慢
3、材质多了,或者贴图丢失什么的,系统都会在保存的时候进行计算,也会减慢速度
4、电脑性能不好的也会减慢速度
取消 评论
导进去没破面就行,修改优化一下是可以的。
取消 评论
文件——导入
取消 评论
将导入的CAD编辑成实体后进行翻转(normal)试一下
取消 评论
找自动保存文件,一般在我的文档里有个3dmax的文件夹,里面有个auto backup 也就是自动保存文件。,自动保存是可以设置的,菜单栏customize 下拉有个preference settings(参数设置),打开面板有个files,在左下角的位置,
recent files in file menu(显示历史记录的次数)
auto backup(自动保存)enable打钩
number of autoback files前几次保存
。。。。。。。。。。。保存的时间
。。。。。。。。。。。自动保存文件的名字(省略号的地方在那个面板上都有,就不往上打了)
取消 评论
导入 时应该有个 选项吧
取消 评论
到最近打开的文件了
取消 评论
首先将cad3d模型用rhino打开,再由rhino另存为3ds格式,再由3dmax打开。不过要在rhino分撒-组合好模型!经验共享!希望对大家有用。
取消 评论
ZOL问答 > 手机 > 其他 > 为何3Dmax导入模型一多自动保存就很慢啊

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

扫码参与新品0元试用
晒单、顶楼豪礼等你拿

扫一扫,关注我们
提示

确定要取消此次报名,退出该活动?