如果要运行此应用程序,您必须首先安装NET Framework以下版本之一 v4.0.30319,,高手帮帮我

已举报 回答 关注

如果要运行此应用程序,您必须首先安装NET Framework以下版本之一 v4.0.30319,,高手帮帮我

  • 回答数

    4

  • 浏览数

    6,447

4个回答 默认排序
  • 默认排序
  • 按时间排序

已采纳
不好意思,看了您的问题,没能帮到你!
这是下载地址:http://www.crsky.com/soft/6959.html
取消 评论
去游民星空下载NET Framework4就好
取消 评论
先问下你的系统是什么系统
取消 评论
我也遇到这问题了,楼主的解决了吗?
取消 评论
ZOL问答 > 耳机 > 硕美科耳机 > 系统 > 如果要运行此应用程序,您必须首先安装NET Framework以下版本之一 v4.0.30319,,高手帮帮我

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

提示

确定要取消此次报名,退出该活动?