苹果设备现在又有新漏洞要更新系统才能解决吗?

苹果设备现在又有新漏洞要更新系统才能解决吗?

听说苹果设备现在也受“Meltdown”和“Spectre”漏洞影响,容易被黑客攻击,那么只有更新系统才能解决吗?

  • 回答数

    3

  • 浏览数

    31

3个回答 默认排序
  • 默认排序
  • 按时间排序

真的吗真的吗
取消 评论
我只关心能不能屏蔽它的更新!自动下载,屏蔽了还是会。黑客哪里会黑这种普通小民,闲的蛋疼!
取消 评论

苹果目前已经对外正式确认所有Mac和iOS设备都受到了“Meltdown”和“Spectre”漏洞影响。这两个漏洞会被黑客利用它们来对PC、移动设备和云进行攻击获取个人信息,而且与以往硬件缺陷容易被修复不同的是,这两个缺陷的根源是来自现代处理器的架构设计。

但现在苹果已经在iOS 11.2、MacOS 10.13.2和tvOS 11.2系统中做出了行动,三个系统都修复了上述两个安全漏洞。虽然现在还没有因为这两个漏洞被攻击的设备,但不排除以后会有怎样的情况发生。所以苹果还是建议用户都升级到最新系统。不过另一个问题又来了,像iPhone 6、6S这种老用户,特别是还停留在iOS9的,升级到最新版本以后,又不得不面临“降频门”的悲剧。

苹果设备现在又有新漏洞要更新系统才能解决吗?


取消 评论
ZOL问答 > 苹果设备现在又有新漏洞要更新系统才能...

举报

感谢您为社区的和谐贡献力量请选择举报类型

举报成功

经过核实后将会做出处理
感谢您为社区和谐做出贡献

苹果设备现在又有新漏洞要更新系统才能解决吗?

点击可定位违规字符位置
提示

确定要取消此次报名,退出该活动?